How to install libuim8 on Debian Unstable (Sid)