How to install libuim-dev on Debian Unstable (Sid)