How to install libufpidentity1 on Debian Unstable (Sid)