How to install libuddi4j-java on Debian Unstable (Sid)