How to install libuchardet-dev on Debian Unstable (Sid)