How to install libtuxcap4.0-dbg on Debian Unstable (Sid)