How to install libtuxcap-dev on Debian Unstable (Sid)