How to remove libtulip-gui-4.8 from Debian Unstable (Sid)