How to install libtulip-core-4.8 on Debian Unstable (Sid)