How to install libtruffle-java on Debian Unstable (Sid)