How to install libtrilinos-phalanx-dev on Debian Unstable (Sid)