How to install libtrilinos-galeri-dev on Debian Unstable (Sid)