How to install libtrilinos-epetraext-dev on Debian Unstable (Sid)