How to install libtrilinos-belos-dev on Debian Unstable (Sid)