How to install libtrilead-putty-extension-java-doc on Debian Unstable (Sid)