How to install libtorque2-dev on Debian Unstable (Sid)