How to install libtomcat-maven-plugin-java on Debian Unstable (Sid)