How to install libtokyotyrant-dev on Debian Unstable (Sid)