How to install libtokyocabinet9 on Debian Unstable (Sid)