How to install libtnt-dev on Debian Unstable (Sid)