How to install libthepeg15 on Debian Unstable (Sid)