How to install libtheora-ocaml-dev on Debian Unstable (Sid)