How to install libtext-lorem-perl on Debian Unstable (Sid)