How to install libtexluajit-dev on Debian Unstable (Sid)