How to install libtexlua52-dev on Debian Unstable (Sid)