How to install libtet1.5 on Debian Unstable (Sid)