How to install libtesseract-dev on Debian Unstable (Sid)