How to install libtelnet-dev on Debian Unstable (Sid)