How to install libtelepathy-qt4-doc on Debian Unstable (Sid)