How to install libtelepathy-logger-qt4-1-dbg on Debian Unstable (Sid)