How to install libtelepathy-farstream-doc on Debian Unstable (Sid)