How to install libt-digest-java on Debian Unstable (Sid)