How to install libsynctex-dev on Debian Unstable (Sid)