How to install libsymmetrica2-dev on Debian Unstable (Sid)