How to remove libsyfi1.0 from Debian Unstable (Sid)