How to install libsyfi1.0-dbg on Debian Unstable (Sid)