How to install libswt-webkit-gtk-3-jni on Debian Unstable (Sid)