How to install libswt-gtk-4-java on Debian Unstable (Sid)