How to install libswt-gtk-3-jni on Debian Unstable (Sid)