How to install libswt-glx-gtk-4-jni on Debian Unstable (Sid)