How to install libswt-cairo-gtk-3-jni on Debian Unstable (Sid)