How to install libswscale4 on Debian Unstable (Sid)