How to remove libswish-api-common-perl from Debian Unstable (Sid)