How to install libswiften-dev on Debian Unstable (Sid)