How to install libswe-doc on Debian Unstable (Sid)