How to install libswami0 on Debian Unstable (Sid)