How to install libswami-dev on Debian Unstable (Sid)