How to install libswagger2-perl on Debian Unstable (Sid)