How to install libsvgsalamander-java-doc on Debian Unstable (Sid)