How to install libsvg-graph-perl on Debian Unstable (Sid)